- SQL Server 2008 / 2008 R2/ 2012 should be installed
- admin permissions should be granted

Last edited Feb 16, 2014 at 7:11 PM by trotsia, version 1